[Sécurité] Vulnérabilités OpenSSL

20
avr.
Le 19 avril 2012 Debian a publié une note concernant la découverte de plusieurs vulnérabilités touchant le paquet OpenSSL.

Ces vulnérabilités sont relativement sérieuses et peuvent permettre à un attaquant de déchiffrer les données ou réaliser un déni de service.

Il est vivement recommandé de mettre à jour vos paquets.

Plus d’informations : http://www.debian.org/security/2012/dsa-2454


      

Poster un nouveau commentaire

Le contenu de ce champ sera maintenu privé et ne sera pas affiché publiquement.
Image CAPTCHA